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The Diagnostics tab provides users with the specific root cause for errors to optimize remediationL'onglet de Diagnostics fournit aux utilisateurs la cause principale spécifique des erreurs afin d'optimiser la résolution.

...

To use the Diagnostics tab:

...

Select the Diagnostics tab.

...

Pour utiliser l'onglet de Diagnostics:

  1. Sélectionnez l'onglet de Diagnostics.

  2. Examinez les diagnostics.

ColumnColonne

Description

ResultThe syntax version of the Root Cause identified by
(Résultat)

La version syntaxique de la Cause Principale identifiée par AGILITY.

DescriptionA more concise version of the Result with most of the syntax

removedUne version plus concise du Résultat avec la plupart de la syntaxe supprimée.

Network Element
The Network Element on which the Root Cause issue occurred(Élément Réseau)

L'élément réseau sur lequel le problème de Cause Principale s'est produit.

InterfaceThe

network interface on which the Root Cause issue occurredL'interface réseau sur laquelle le problème de Cause Principale s'est produit.

ProtocolThe Protocol on which the Root Cause error occurred
(Protocole)

Le protocole sur lequel l'erreur de Cause Principale s'est produite.

Error Code

The error code number extracted from the Root Cause Result.

Priority

A numerical value to help you identify the impact of the error.

Root Cause

The Root Cause Result allowing you to take remediate action.

Source

The source of the Root Cause definition and Error Code.

Feedback

An opportunity to provide your input regarding the accuracy of each Root Cause analysis.

Provide feedback

To provide feedback on a specific root cause listed in the Diagnostics tab:

  1. Navigate to the Call Flow Details for the Call Flow that you’d like to leave feedback on.

  2. Select the Diagnostics tab.

  3. In the Feedback column next to the root cause, select one:

    1. Thumbs up if you agree with the root cause provided.

    2. Thumbs down if you disagree with the root cause provided.
      To de-select, select your choice again.

...

(Code d'Erreur)

Le numéro de code d'erreur extrait du Résultat de la Cause Principale.

Priority

(Priorité)

Une valeur numérique pour vous aider à identifier l'impact de l'erreur.

Root Cause

(Cause Principale)

Le Résultat de la Cause Principale vous permettant de prendre des mesures correctives.

Source

La source de la définition de la Cause Principale et du Code d'Erreur.

Feedback

(Retour d'information)

L'avis concernant la précision de chaque analyse de Cause Principale.

Laissez des commentaires

Pour fournir des commentaires sur une cause principale spécifique répertoriée dans l'onglet de Diagnostics:

  1. Accédez aux les Call Flow Details sur lequel vous souhaitez laisser des commentaires.

  2. Sélectionnez l'onglet de Diagnostics.

  3. Dans la colonne Feedback à côté de la cause principale, effectuez l'une des actions suivantes:

    1. Pouce en haut si vous êtes d'accord avec la cause principale fournie.

    2. Pouce en bas si vous n'êtes pas d'accord avec la cause principale fournie. Pour désélectionner, sélectionnez à nouveau votre choix.

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